Post Reply 
Change name for →Qπ - please suggest!
11-16-2017, 09:13 PM
Post: #19
RE: Change name for →Qπ - please suggest!
(11-16-2017 08:40 PM)Didier Lachieze Wrote:  My first choice would be QPI.

As a second choice, as it is a HOME function and as we have already the CAS function exact(), I would suggest EXACT().

Whatever the final name it should be in Upper Case to follow the
Prime naming convention for Home functions.

Btw, I find fp2rat() pretty ugly...

I agree also. However, Tim said he didn't like QPI, because it is too cryptic. So, How about


If that isn't too cheesy.
Find all posts by this user
Quote this message in a reply
Post Reply 

Messages In This Thread
RE: Change name for →Qπ - please suggest! - DrD - 11-16-2017 09:13 PM

User(s) browsing this thread: 1 Guest(s)